<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Украинская художница создаёт магических инопланетян-кракозябриков: Марьяна Копылова &laquo; Николлетто</title>
<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://vespig.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Николлетто &raquo; Лента" href="https://vespig.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Николлетто &raquo; Лента комментариев" href="https://vespig.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Николлетто &raquo; Лента комментариев к &laquo;Украинская художница создаёт магических инопланетян-кракозябриков: Марьяна&nbsp;Копылова&raquo;" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=6.0-alpha-52450"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj9tqAjEQhl/I7OxiKfWi+CyTZAjRyYFMUsnbd11oTRWxlx/znwYuWZkUK8UKoanMzfkocMkmBSXBM/U7mozIDgab5uRuxlQsWgHHSSM/aIcK9mcSOFHNaM5qowf5j9a1FTUVt14Kwdeyn+ZpBt0822v/FqALlg5SO9NvkI+Gm732CASyHokpbEMGyIydimJyaPoUfHxtX28j/zE9H78tHX7GnlpVrnh7N/vfEQWrj05u9mP4XN7fDoePZd7Pp28ov7OA?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNj10KAjEMhC9kLAv+rA/iWbrdWCtNU5osq7c3CiKCLL6EmTAfw7i5QuCiWNTRBDVPMRVxgRvan6pXZwnCMXnMSBZbB5GV+43NaYyohstbg+JtGalWA8NQG4qAXUoTgV6sS/6pUq5QWUyJ3jMuIREZMgevicuXgXP2qS2hDYfM0WR8bfvYJ3SiY7c57Pp912+76wMmxH7q?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/vespig.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"3784514","siteURL":"http:\/\/vespig.wordpress.com","xhrURL":"https:\/\/vespig.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"01ed2f28f3","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pfSwy-noi","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u043f\u0430\u043d\u0435\u043b\u044c","unfoldBar":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u043f\u0430\u043d\u0435\u043b\u044c"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/mu-plugins/videopress/js/videopress-token-bridge.js,/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js?m=1649344881j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vespig.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/" />
<link rel='shortlink' href='https://wp.me/pfSwy-noi' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvespig.wordpress.com%2F2022%2F04%2F19%2F%25d1%2583%25d0%25ba%25d1%2580%25d0%25b0%25d0%25b8%25d0%25bd%25d1%2581%25d0%25ba%25d0%25b0%25d1%258f-%25d1%2585%25d1%2583%25d0%25b4%25d0%25be%25d0%25b6%25d0%25bd%25d0%25b8%25d1%2586%25d0%25b0-%25d1%2581%25d0%25be%25d0%25b7%25d0%25b4%25d0%25b0%25d1%2591%25d1%2582-%25d0%25bc%25d0%25b0%25d0%25b3%25d0%25b8%25d1%2587%25d0%25b5%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvespig.wordpress.com%2F2022%2F04%2F19%2F%25d1%2583%25d0%25ba%25d1%2580%25d0%25b0%25d0%25b8%25d0%25bd%25d1%2581%25d0%25ba%25d0%25b0%25d1%258f-%25d1%2585%25d1%2583%25d0%25b4%25d0%25be%25d0%25b6%25d0%25bd%25d0%25b8%25d1%2586%25d0%25b0-%25d1%2581%25d0%25be%25d0%25b7%25d0%25b4%25d0%25b0%25d1%2591%25d1%2582-%25d0%25bc%25d0%25b0%25d0%25b3%25d0%25b8%25d1%2587%25d0%25b5%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Украинская художница создаёт магических инопланетян-кракозябриков: Марьяна Копылова" />
<meta property="og:url" content="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/" />
<meta property="og:description" content="Украинская художница из города Харькова Марьяна Копылова создала свою маленькую вселенную, населенную очаровательными фантастическими существами. Её кракозябры – дети галактики, у каждого из которы…" />
<meta property="article:published_time" content="2022-04-19T11:55:24+00:00" />
<meta property="article:modified_time" content="2022-04-19T11:55:24+00:00" />
<meta property="og:site_name" content="Николлетто" />
<meta property="og:image" content="https://static.kulturologia.ru/files/u21941/2194157825.jpg" />
<meta property="og:image:width" content="793" />
<meta property="og:image:height" content="505" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="ru_RU" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Украинская художница создаёт магических инопланетян-кракозябриков: Марьяна&nbsp;Копылова" />
<meta name="twitter:image" content="https://static.kulturologia.ru/files/u21941/2194157825.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=114" />
<link rel='openid.server' href='https://vespig.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://vespig.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://vespig.wordpress.com/osd.xml" title="Николлетто" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'andreas04', amp: false, siteid: 8982, blogid: 3784514, consent: __ATA_CC(), uloggedin: 0, flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/ru/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Не продавать мои личные данные';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Николлетто" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Всемирный подниматель настроения))))))" /><meta name="msapplication-task" content="name=Подписаться;action-uri=https://vespig.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=16" /><meta name="msapplication-task" content="name=Зарегистрируйтесь и начните вести бесплатный блог;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Поддержка WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Форумы WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Украинская художница из города Харькова Марьяна Копылова создала свою маленькую вселенную, населенную очаровательными фантастическими существами. Её кракозябры – дети галактики, у каждого из которых есть собственное имя и уникальная, почти магическая особенность. Одни - хранят мир в лесу, другие - поют колыбельные птицам, третьи - пасут улиток на лугу… Предлагаем и вам заглянуть в их&hellip;" />
<link rel="amphtml" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/amp/"></head>

<body class="post-template-default single single-post postid-89918 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://vespig.wordpress.com/" rel="home">Николлетто</a></h1>
<h2>Всемирный подниматель настроения))))))</h2>
</div>

<div id="menu">
	<ul>
	<li><a href="https://vespig.wordpress.com/">Главная</a></li>
	</ul>
</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-89918" class="entry post-89918 post type-post status-publish format-standard hentry category-380544">

                <h2>Украинская художница создаёт магических инопланетян-кракозябриков: Марьяна&nbsp;Копылова</h2>

                <p><img style="margin:5px 0;" border="0" vspace="5" src="https://static.kulturologia.ru/files/u21941/2194157825.jpg" width="793" height="505" /></p>
<p>Украинская художница из города Харькова <b>Марьяна Копылова</b> создала свою маленькую вселенную, населенную очаровательными фантастическими существами. Её кракозябры – дети галактики, у каждого из которых есть собственное имя и уникальная, почти магическая особенность. Одни &#8212; хранят мир в лесу, другие &#8212; поют колыбельные птицам, третьи &#8212; пасут улиток на лугу… Предлагаем и вам заглянуть в их загадочный мир.</p>
<p><span id="more-89918"></span></p>
<p><img title="Марьяна Копылова - украинская художница." style="margin:5px 0;" border="0" alt="Марьяна Копылова - украинская художница." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-006.jpg" width="974" height="608" /></p>
<p>Марьяна Копылова &#8212; украинская художница.</p>
<p>Марьяна Копылова &#8212; довольно известная в мире искусства украинская художница. Свою популярность она завоевала благодаря созданию инопланетных &quot;монстриков&quot;, которых сама называет &#8212; краказябрами. Удивительные существа, созданные руками мастерицы, соединили в себе несколько художественно-декоративных техник: валяние из шерсти и лепка из полимерной глины, инкрустация камнями и папье-маше, декорирование бисером и роспись акрилом. И самое главное &#8212; необыкновенная фантазия. Все это настолько чудесным образом переплелось в её работах, что не перестаешь удивляться мастерству и органичному сочетанию.</p>
<p><img title="В мастерской Марьяны Копыловой." style="margin:5px 0;" border="0" alt="В мастерской Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-004.jpg" width="974" height="690" /></p>
<p>В мастерской Марьяны Копыловой.</p>
<p>Родилась Марьяна в городе Харькове в 1988 году. Будущую художницу с детства привлекало всё, что было связано с волшебством, магией и сказкой. Будучи творческой личностью &#8212; много рисовала, а рано овладев техникой шитья, стала шить забавных фиолетовых осликов и прочие удивительные игрушки. Её неуёмная фантазия невероятно удивляла окружающих, и поэтому вполне было логичным то, что окончив школу, она стала студенткой Харьковского педагогического университета на факультете изобразительного и декоративно-прикладного искусства.</p>
<p><img title="Амулет. / Йоури. Согревающий деревья зимой. Кракозябры от Марьяны Копыловой." style="margin:5px 0;" border="0" alt="Амулет. / Йоури. Согревающий деревья зимой. Кракозябры от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-014.jpg" width="975" height="641" /></p>
<p>Амулет. / Йоури. Согревающий деревья зимой. Кракозябры от Марьяны Копыловой.</p>
<p>И вот уже более 12 лет в своей творческой мастерской Марьяна пишет не только картины, отражающие особый фэнтезийный мир, но и создает удивительные фигурки внеземных существ, непохожих друг на друга, как будто пришедших из других галактик.</p>
<p><img title="Ниабо. Хозяин снежных угодий. Кракозябры от Марьяны Копыловой. " style="margin:5px 0;" border="0" alt="Ниабо. Хозяин снежных угодий. Кракозябры от Марьяны Копыловой. " vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-015.jpg" width="972" height="625" /></p>
<p>Ниабо. Хозяин снежных угодий. Кракозябры от Марьяны Копыловой.</p>
<p>Каждый её рукотворный кракозябрик имеет свое уникальное имя, которое дается ему в зависимости от черт характера и магических суперспособностей. При этом все питомцы Марьяны уникальны, так как изготавливаются в единственном экземпляре.</p>
<p><img title="Лесной Сновидец./Смотритель февральских снегов. Кракозябры от Марьяны Копыловой." style="margin:5px 0;" border="0" alt="Лесной Сновидец./Смотритель февральских снегов. Кракозябры от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-011.jpg" width="981" height="685" /></p>
<p>Лесной Сновидец./Смотритель февральских снегов. Кракозябры от Марьяны Копыловой.</p>
<p>Материалы и техники, используемые при изготовлении этих загадочных существ разнообразны &#8212; фетр, шерсть, сухое и мокрое валяние, новозеландский кардочес, кукольная пластика, полимерная глина, папье-маше, металлическая фурнитура, бусины, стеклянные камушки, бисер, акрил и фактурные грунты. А иногда в дело идут самые необычные вещицы типа лампочек, ракушек, деталей часов или сгоревшего процессора. Художница постоянно в поиске новых техник и материалов для своих игрушек.</p>
<p><img title="Хранитель земли./Собиратель Утренней Росы. Кракозябры от Марьяны Копыловой." style="margin:5px 0;" border="0" alt="Хранитель земли./Собиратель Утренней Росы. Кракозябры от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-002.jpg" width="975" height="741" /></p>
<p>Хранитель земли./Собиратель Утренней Росы. Кракозябры от Марьяны Копыловой.</p>
<p>У Копыловой часто спрашивают: <i>&quot;Насколько трудоемко изготавливать вещи ручной работы?&quot;</i>. На что она отвечает: <i>&quot;Много времени уходит на подбор материалов и фурнитуры, причем так, чтобы все это идеально сочеталось. Сам пошив или же лепка &quot;монстрика&quot; занимает еще больше времени, так как абсолютно все делается вручную&quot;.</i></p>
<p><img title="Хранитель Солнечной Планеты./ Говорящий с ветром. Кракозябры от Марьяны Копыловой." style="margin:5px 0;" border="0" alt="Хранитель Солнечной Планеты./ Говорящий с ветром. Кракозябры от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-007.jpg" width="975" height="733" /></p>
<p>Хранитель Солнечной Планеты./ Говорящий с ветром. Кракозябры от Марьяны Копыловой.</p>
<p>И именно поэтому свое увлечение мастерица относит к хенд-мейду, получившему в последние годы особую популярность. Этот вид деятельности всё меньше стал воспринимается, как хобби скучающих домохозяек. В наши дни рукоделие является самостоятельным направлением фриланса, способным приносить неплохой доход.</p>
<p><img title="Хранитель лунного света. Кракозябры от Марьяны Копыловой." style="margin:5px 0;" border="0" alt="Хранитель лунного света. Кракозябры от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-008.jpg" width="975" height="680" /></p>
<p>Хранитель лунного света. Кракозябры от Марьяны Копыловой.</p>
<p>Совершенно неудивительно, что за эти годы у Марьяны появилось много поклонников. Её питомцы очень популярны в интернете, они набирают тысячи лайков по всему миру. Они также нередкие гости на выставках декоративно-прикладного искусства в Украине. Ими искренне восторгаются, их обожают, их многие хотят иметь в своем доме. Поэтому от заказчиков у художницы отбоя нет. Таким образом, её детское увлечение переросло в бизнес, приносящий неплохой доход. Заказы поступают не только из разных городов Украины, но и из зарубежных стран.</p>
<p><img title=" Улиточий пастух./Аэйну. Тот, кто прогоняет недобрые сны. Кракозябры от Марьяны Копыловой." style="margin:5px 0;" border="0" alt=" Улиточий пастух./Аэйну. Тот, кто прогоняет недобрые сны. Кракозябры от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-003.jpg" width="975" height="642" /></p>
<p>Улиточий пастух./Аэйну. Тот, кто прогоняет недобрые сны. Кракозябры от Марьяны Копыловой.</p>
<p><img title="Соату. Хранитель древесных духов." style="margin:5px 0;" border="0" alt="Соату. Хранитель древесных духов." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-010.jpg" width="978" height="733" /></p>
<p>Соату. Хранитель древесных духов.</p>
<p><img title=" Кракозябры от Марьяны Копыловой." style="margin:5px 0;" border="0" alt=" Кракозябры от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194137995.jpg" width="975" height="649" /></p>
<p>Кракозябры от Марьяны Копыловой.</p>
<p><img title="Кракозябры от Марьяны Копыловой." style="margin:5px 0;" border="0" alt="Кракозябры от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-020.jpg" width="975" height="627" /></p>
<p>Кракозябры от Марьяны Копыловой.</p>
<p>Продавая своих питомцев, для рекламы Копылова использует выражение, которое больше относится к живым существам: <i>&quot;Для тех, кто хочет приручить краказябру&quot;</i>.</p>
<p><img title="Кракозябрики от Марьяны Копыловой." style="margin:5px 0;" border="0" alt="Кракозябрики от Марьяны Копыловой." vspace="5" src="https://static.kulturologia.ru/files/u21941/0akivni-016.jpg" width="967" height="633" /></p>
<p>Кракозябрики от Марьяны Копыловой.</p>
<p>Источник: <a href="https://kulturologia.ru/blogs/180422/53073/">https://kulturologia.ru/blogs/180422/53073/</a></p>
			<div id="atatags-26942-625fc0d9ddf96"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-625fc0d9ddf96',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Реклама',
						},
						creative: {
							reportAd: {
								text: 'Пожаловаться на это объявление',
							},
							privacySettings: {
								text: 'Политика конфиденциальности',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Поделиться</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89918" class="share-facebook sd-button share-icon" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/?share=tumblr" target="_blank" title="Нажмите, чтобы поделиться записями на Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-89918" class="share-linkedin sd-button share-icon" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-89918" class="share-pinterest sd-button share-icon" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89918" class="share-twitter sd-button share-icon" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/#print" target="_blank" title="Нажмите для печати"><span>Печать</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://vespig.wordpress.com/2022/04/19/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5/?share=email" target="_blank" title="Послать это другу"><span>по электронной почте</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3784514-89918-625fc0d9e0615' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=3784514&amp;post_id=89918&amp;origin=vespig.wordpress.com&amp;obj_id=3784514-89918-625fc0d9e0615' data-name='like-post-frame-3784514-89918-625fc0d9e0615' data-title='Нравится или перепост'><h3 class='sd-title'>Понравилось это:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Нравится</span></span> <span class="loading">Загрузка...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://vespig.wordpress.com/2022/04/19/">19.04.2022</a> - <!-- at 14:55 -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://vespig.wordpress.com/author/vespig/" title="Записи Николлетто" rel="author">Николлетто</a> |
	                  <a href="https://vespig.wordpress.com/category/%d0%ba%d1%80%d0%b5%d0%b0%d1%82%d0%b8%d0%b2/" rel="category tag">Креатив...</a>					  									</span>

                  
             		</p>

              </div>

              
	<p>Комментариев нет.</p>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/19/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D0%B0-%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%91%D1%82-%D0%BC%D0%B0%D0%B3%D0%B8%D1%87%D0%B5/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://vespig.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="48b15a5685" /><input type="hidden" name="_wp_http_referer" value="/2022/04/19/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D0%B0-%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%91%D1%82-%D0%BC%D0%B0%D0%B3%D0%B8%D1%87%D0%B5/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Введите свой комментарий...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Введите свой комментарий..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Заполните поля или щелкните по значку, чтобы оставить свой комментарий:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Гость" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(Адрес никогда не будет опубликован)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Имя</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Сайт</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Логотип WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Для комментария используется ваша учётная запись WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Выход</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Изменить</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Фотография Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Для комментария используется ваша учётная запись Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Выход</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Изменить</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Фотография Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Для комментария используется ваша учётная запись Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Выход</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Изменить</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Отмена</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Уведомлять меня о новых комментариях по почте.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Уведомлять меня о новых записях по почте.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='89918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89dc0489a8" /></p>
<input type="hidden" name="genseq" value="1650442457" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="193"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
              <p class="pagenav"><a href="https://vespig.wordpress.com/2022/04/19/25-%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%be%d0%ba%d1%80%d1%83%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d1%85-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d0%b9-%d1%81%d0%be-%d1%81%d1%82/">&larr; Ранее</a> | <a href="https://vespig.wordpress.com/2022/04/19/%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d0%b8%d0%b5-%d1%87%d0%b5%d1%80%d0%b5%d0%bf%d0%b0%d1%85%d0%b8-%d1%81-%d0%b3%d0%b0%d0%bb%d0%b0%d0%bf%d0%b0%d0%b3%d0%be%d1%81%d1%81%d0%ba%d0%b8%d1%85-%d0%be%d1%81%d1%82/">Далее &rarr;</a></p>

          
        
      </div>

      

<div id="right">

<div class="subcontainer">
  <ul class="rightsub">
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Апрель 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Воскресенье">Вс</th>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://vespig.wordpress.com/2022/04/01/" aria-label="Записи, опубликованные 1 April 2022">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://vespig.wordpress.com/2022/04/03/" aria-label="Записи, опубликованные 3 April 2022">3</a></td><td>4</td><td><a href="https://vespig.wordpress.com/2022/04/05/" aria-label="Записи, опубликованные 5 April 2022">5</a></td><td><a href="https://vespig.wordpress.com/2022/04/06/" aria-label="Записи, опубликованные 6 April 2022">6</a></td><td><a href="https://vespig.wordpress.com/2022/04/07/" aria-label="Записи, опубликованные 7 April 2022">7</a></td><td><a href="https://vespig.wordpress.com/2022/04/08/" aria-label="Записи, опубликованные 8 April 2022">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://vespig.wordpress.com/2022/04/10/" aria-label="Записи, опубликованные 10 April 2022">10</a></td><td>11</td><td>12</td><td>13</td><td><a href="https://vespig.wordpress.com/2022/04/14/" aria-label="Записи, опубликованные 14 April 2022">14</a></td><td><a href="https://vespig.wordpress.com/2022/04/15/" aria-label="Записи, опубликованные 15 April 2022">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://vespig.wordpress.com/2022/04/17/" aria-label="Записи, опубликованные 17 April 2022">17</a></td><td><a href="https://vespig.wordpress.com/2022/04/18/" aria-label="Записи, опубликованные 18 April 2022">18</a></td><td><a href="https://vespig.wordpress.com/2022/04/19/" aria-label="Записи, опубликованные 19 April 2022">19</a></td><td id="today">20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://vespig.wordpress.com/2022/03/">&laquo; Мар</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://vespig.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Поиск:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></li>
<li id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Top Posts</h2>
<ul><li><a href="https://vespig.wordpress.com/2015/04/05/%d0%ba%d0%b0%d0%ba-%d0%ba%d1%80%d0%b5%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d1%82%d1%8c-%d0%bf%d0%b0%d1%81%d1%85%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%8f%d0%b9/" class="bump-view" data-bump-view="tp">Как креативно украсить пасхальные яйца&hellip;&hellip;&hellip;&hellip;.. Топ-20 способов покраски яиц своими руками!</a></li></ul></li>
<li id="text-139529203" class="widget widget_text"><h2 class="widgettitle">Наши друзья:</h2>
			<div class="textwidget"><p>http://29palms.ru<br />
/Дневник Веселый_Риголетто<br />
http://www.deafpress.fotki.com/<br />
http://www.liveinternet.ru/users/925521/blog#post75456577<br />
http://www.saint-petersburg-deaf.com/</p>
</div>
		</li>
			<div id="atatags-286348-625fc0d9e2dd4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-625fc0d9e2dd4',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Реклама',
						},
						creative: {
							reportAd: {
								text: 'Пожаловаться на это объявление',
							},
							privacySettings: {
								text: 'Политика конфиденциальности',
								
							}
						}
					});
				});
			</script>  </ul>

  <ul class="rightsub2">
   <li>
    <h2>Архивы</h2>
    <ul>
      	<li><a href='https://vespig.wordpress.com/2022/04/'>Апрель 2022</a>&nbsp;(80)</li>
	<li><a href='https://vespig.wordpress.com/2022/03/'>Март 2022</a>&nbsp;(97)</li>
	<li><a href='https://vespig.wordpress.com/2022/02/'>Февраль 2022</a>&nbsp;(98)</li>
	<li><a href='https://vespig.wordpress.com/2022/01/'>Январь 2022</a>&nbsp;(106)</li>
	<li><a href='https://vespig.wordpress.com/2021/12/'>Декабрь 2021</a>&nbsp;(136)</li>
	<li><a href='https://vespig.wordpress.com/2021/11/'>Ноябрь 2021</a>&nbsp;(91)</li>
	<li><a href='https://vespig.wordpress.com/2021/10/'>Октябрь 2021</a>&nbsp;(92)</li>
	<li><a href='https://vespig.wordpress.com/2021/09/'>Сентябрь 2021</a>&nbsp;(52)</li>
	<li><a href='https://vespig.wordpress.com/2021/08/'>Август 2021</a>&nbsp;(41)</li>
	<li><a href='https://vespig.wordpress.com/2021/07/'>Июль 2021</a>&nbsp;(27)</li>
	<li><a href='https://vespig.wordpress.com/2021/06/'>Июнь 2021</a>&nbsp;(47)</li>
	<li><a href='https://vespig.wordpress.com/2021/05/'>Май 2021</a>&nbsp;(100)</li>
    </ul>
   </li>
   <li>
    <h2>Рубрики</h2>
    <ul class="sellLi">
      	<li class="cat-item cat-item-4963131"><a href="https://vespig.wordpress.com/category/23-%d1%84%d0%b5%d0%b2%d1%80%d0%b0%d0%bb%d1%8f/">23 февраля&#8230;</a>
</li>
	<li class="cat-item cat-item-4492684"><a href="https://vespig.wordpress.com/category/8-%d0%bc%d0%b0%d1%80%d1%82%d0%b0/">8 марта</a>
</li>
	<li class="cat-item cat-item-7426879"><a href="https://vespig.wordpress.com/category/%d0%b0-%d0%b2%d1%8b-%d0%b7%d0%bd%d0%b0%d0%bb%d0%b8/">А вы знали?</a>
</li>
	<li class="cat-item cat-item-111519"><a href="https://vespig.wordpress.com/category/%d0%b0%d0%b2%d1%82%d0%be/">Авто&#8230;</a>
</li>
	<li class="cat-item cat-item-168673"><a href="https://vespig.wordpress.com/category/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/">Видео</a>
</li>
	<li class="cat-item cat-item-5671010"><a href="https://vespig.wordpress.com/category/%d0%b3%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf%d1%8b/">Гороскопы</a>
</li>
	<li class="cat-item cat-item-1299410"><a href="https://vespig.wordpress.com/category/%d0%b4%d0%b0%d0%b9%d0%b4%d0%b6%d0%b5%d1%81%d1%82/">Дайджест</a>
</li>
	<li class="cat-item cat-item-431475"><a href="https://vespig.wordpress.com/category/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d1%8b%d0%b5/">Животные</a>
</li>
	<li class="cat-item cat-item-1115626"><a href="https://vespig.wordpress.com/category/%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%be%d1%81%d1%82%d0%b8/">Знаменитости&#8230;</a>
</li>
	<li class="cat-item cat-item-7406494"><a href="https://vespig.wordpress.com/category/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%bd%d0%be-%d0%b7%d0%bd%d0%b0%d1%82%d1%8c/">Интересно знать&#8230;</a>
</li>
	<li class="cat-item cat-item-380544"><a href="https://vespig.wordpress.com/category/%d0%ba%d1%80%d0%b5%d0%b0%d1%82%d0%b8%d0%b2/">Креатив&#8230;</a>
</li>
	<li class="cat-item cat-item-7481249"><a href="https://vespig.wordpress.com/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d1%8c-%d0%be%d0%bd%d0%b0-%d0%b1%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b9/">Любовь&#8230; Она бывает разной&#8230;</a>
</li>
	<li class="cat-item cat-item-8088741"><a href="https://vespig.wordpress.com/category/%d0%bd%d0%b5%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8/">Немного истории&#8230;</a>
</li>
	<li class="cat-item cat-item-2711066"><a href="https://vespig.wordpress.com/category/%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d0%b3%d0%be%d0%b4/">Новый год</a>
</li>
	<li class="cat-item cat-item-7606264"><a href="https://vespig.wordpress.com/category/%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bb%d1%8c%d0%b3%d0%b8%d1%8f/">Ностальгия</a>
</li>
	<li class="cat-item cat-item-55519693"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%b0%d1%81%d1%85%d0%b0-2/">Пасха</a>
</li>
	<li class="cat-item cat-item-28099693"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%b8%d0%bd-%d0%b0%d0%bf/">Пин-ап</a>
</li>
	<li class="cat-item cat-item-10405608"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d1%8f%d0%b5%d0%bc/">Поздравляем!</a>
</li>
	<li class="cat-item cat-item-7627245"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%be%d0%bf%d1%80%d0%be%d0%b1%d1%83%d0%b5%d0%bc/">Попробуем?</a>
</li>
	<li class="cat-item cat-item-7406565"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%be%d1%81%d0%bc%d0%b5%d1%91%d0%bc%d1%81%d1%8f/">Посмеёмся?</a>
</li>
	<li class="cat-item cat-item-1076883"><a href="https://vespig.wordpress.com/category/%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba/">Праздник&#8230;.</a>
</li>
	<li class="cat-item cat-item-270996"><a href="https://vespig.wordpress.com/category/%d0%bf%d1%80%d0%b8%d1%80%d0%be%d0%b4%d0%b0/">Природа&#8230;</a>
</li>
	<li class="cat-item cat-item-218890"><a href="https://vespig.wordpress.com/category/%d0%bf%d1%83%d1%82%d0%b5%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Путешествия&#8230;</a>
</li>
	<li class="cat-item cat-item-164310"><a href="https://vespig.wordpress.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
</li>
	<li class="cat-item cat-item-7913090"><a href="https://vespig.wordpress.com/category/%d1%83%d0%bc%d0%b5%d0%bb%d1%8b%d0%b5-%d1%80%d1%83%d0%ba%d0%b8/">Умелые руки&#8230;</a>
</li>
	<li class="cat-item cat-item-399548"><a href="https://vespig.wordpress.com/category/%d1%8d%d1%80%d0%be%d1%82%d0%b8%d0%ba%d0%b0/">Эротика</a>
</li>
	<li class="cat-item cat-item-8231242"><a href="https://vespig.wordpress.com/category/%d1%8f-%d1%83%d0%bc%d0%b5%d1%80%d1%8a/">Я умерЪ&#8230;</a>
</li>
	<li class="cat-item cat-item-1187457"><a href="https://vespig.wordpress.com/category/%d0%b0%d1%80%d1%85%d0%b8%d1%82%d0%b5%d0%ba%d1%82%d1%83%d1%80%d0%b0/">архитектура&#8230;.</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://vespig.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
    </ul>
   </li>
   <li>
    <h2>RSS</h2>
      <a href="https://vespig.wordpress.com/feed/">Entries RSS</a><br />
      <a href="https://vespig.wordpress.com/comments/feed/">Comments RSS</a>
   </li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Николлетто</span><br />
	 
</div>


    </div>

  </div>

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202216z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"\u0412\u0445\u043e\u0434 \u0432 \u0441\u0438\u0441\u0442\u0435\u043c\u0443\u2026","submittingText":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f\u2026","postCommentText":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","connectingToText":"Connecting to %s","commentingAsText":"%1$s: \u0414\u043b\u044f \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f \u0432\u0430\u0448\u0430 \u0443\u0447\u0451\u0442\u043d\u0430\u044f \u0437\u0430\u043f\u0438\u0441\u044c %2$s.","logoutText":"\u0412\u044b\u0439\u0442\u0438","loginText":"\u0412\u043e\u0439\u0442\u0438","connectURL":"https:\/\/vespig.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/vespig.wordpress.com\/wp-login.php?action=logout&_wpnonce=63db5bcd38","homeURL":"https:\/\/vespig.wordpress.com\/","postID":"89918","gravDefault":"mystery","enterACommentError":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","enterEmailError":"Please enter your email address here","invalidEmailError":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 e-mail","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"\u0418\u0437\u043c\u0435\u043d\u0438\u0442\u044c","changeAccount":"\u0421\u043c\u0435\u043d\u0438\u0442\u044c \u0443\u0447\u0435\u0442\u043d\u0443\u044e \u0437\u0430\u043f\u0438\u0441\u044c","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-andreas04 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Отслеживать</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Отслеживаемые сайты</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://vespig.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Николлетто			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Присоединиться к ещё 531 подписчику</div>
																					<div>
										<input type="email" name="email" placeholder="Введите свой адрес электронной почты" class="actnbr-email-field" aria-label="Введите свой адрес электронной почты" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="3784514" />
										<input type="hidden" name="source" value="https://vespig.wordpress.com/2022/04/19/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D0%B0-%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%91%D1%82-%D0%BC%D0%B0%D0%B3%D0%B8%D1%87%D0%B5/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="70e033e76d" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Подписаться">
												Подписаться											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Уже есть учётная запись WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fvespig.wordpress.com%2F2022%2F04%2F19%2F%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D0%B0-%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%91%D1%82-%D0%BC%D0%B0%D0%B3%D0%B8%D1%87%D0%B5%2F&#038;signup_flow=account">Войдите в систему.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://vespig.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Николлетто			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://vespig.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fvespig.wordpress.com%2F2022%2F04%2F19%2F%25D1%2583%25D0%25BA%25D1%2580%25D0%25B0%25D0%25B8%25D0%25BD%25D1%2581%25D0%25BA%25D0%25B0%25D1%258F-%25D1%2585%25D1%2583%25D0%25B4%25D0%25BE%25D0%25B6%25D0%25BD%25D0%25B8%25D1%2586%25D0%25B0-%25D1%2581%25D0%25BE%25D0%25B7%25D0%25B4%25D0%25B0%25D1%2591%25D1%2582-%25D0%25BC%25D0%25B0%25D0%25B3%25D0%25B8%25D1%2587%25D0%25B5%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Настроить</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Отслеживать</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Отслеживаемые сайты</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Регистрация</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fvespig.wordpress.com%2F2022%2F04%2F19%2F%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D0%B0-%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%91%D1%82-%D0%BC%D0%B0%D0%B3%D0%B8%D1%87%D0%B5%2F&#038;signup_flow=account">Войти</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pfSwy-noi">Копировать ссылку</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Сообщить об этом содержимом</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/3784514/posts/89918">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Управление подписками</a>
									</li>
																		<li class="actnbr-fold"><a href="">Свернуть эту панель</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vespig.wordpress.com\/2022\/04\/19\/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b0-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%91%d1%82-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5\/":89918};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/04/19/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F-%D1%85%D1%83%D0%B4%D0%BE%D0%B6%D0%BD%D0%B8%D1%86%D0%B0-%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%91%D1%82-%D0%BC%D0%B0%D0%B3%D0%B8%D1%87%D0%B5/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Это поле предназначено для проверки и не должно быть изменено" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=ru"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMRC9EaigViAXiLCExrdPEDXbC5/ZkU4lVVzPSmzfwzsYtXJALBAWPL3KYP13QHfyhVE2OdSRWiDSjwrNixcmyjyjrmNjF6htsR25JqYlGMMdvl4g3Hq1v3NytQLJaUFozRaybdUPKixbziJYEdLJCPK7ZpFu6Hk7DZdj3/fkYfmEyVD0='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=ru&amp;lang_ver=1643037870&amp;origin=https://vespig.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> такие блоггеры, как:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3784514','blog_tz':'3','user_lang':'ru','blog_lang':'ru','user_id':'0'}]);
_stq.push(['view', {'blog':'3784514','v':'wpcom','tz':'3','user_id':'0','post':'89918','subd':'vespig'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllSy5WaTU/ZEw/Qz1mRUQtVkxkaThHRyx6aU00VWxbJS1jMm1+NSwlQktweFVlLlQzL2hJc0pVL35JbG43X1NTQTl2RkNjfExlPzNIMDY1NkxNUEovZUgzdWp+LkV5Q0RLa0ZaVnw1d00mcX45QlhMWXosLStlRCZEVHptV1J1LUpvZy9tVnJhbUJRUl1Ea3w0T1FOanl6L3l+UmVHek9NazN6LVFzcD0tNVdPLHZNeGwlPXJNVjQxNEN3UjBLbUhYT2ssdjRPX3x1Qzl5U3ljVENJ'}]);
_stq.push([ 'clickTrackerInit', '3784514', '89918' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/andreas04&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202216"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
