<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>О чём рассказывают картины-галлюцинации японского сюрреалиста, которого сравнивают с великим Босхом &laquo; Николлетто</title>
<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://vespig.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Николлетто &raquo; Лента" href="https://vespig.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Николлетто &raquo; Лента комментариев" href="https://vespig.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Николлетто &raquo; Лента комментариев к &laquo;О чём рассказывают картины-галлюцинации японского сюрреалиста, которого сравнивают с великим&nbsp;Босхом&raquo;" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydktFuwyAMRX9oDsvWburDtG+B4DJaCAibZfn7AVLVdNmiai+IC/f4ygYxRRjCyDiy8Bmiy8aOJKY4BA/krcP5h+oGogexwJQL5gqGpKUmYVxQ0q28iwhnz0jihBzlcIamVvaL1+QiFSZTbhKKz/6x23c7obJ1uua3AirJNAvi2eEdhRq1yJdzyAwmWf3fEkmyHQ39gS86rz2Ucx8lV4dHbSU69MW2hU1WG+SC02UPjF/bSHs4pWJCIiirt9kDf5Ss9bB/ieIQIQbiO5oyGKDMo8wgjDcCjk7atIUmrF+obE3r7Sor9O7f+pf+sHt63r8eTt8cgQMu?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>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</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vespig.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/" />
<link rel='shortlink' href='https://wp.me/pfSwy-mQr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvespig.wordpress.com%2F2021%2F05%2F24%2F%25d0%25be-%25d1%2587%25d1%2591%25d0%25bc-%25d1%2580%25d0%25b0%25d1%2581%25d1%2581%25d0%25ba%25d0%25b0%25d0%25b7%25d1%258b%25d0%25b2%25d0%25b0%25d1%258e%25d1%2582-%25d0%25ba%25d0%25b0%25d1%2580%25d1%2582%25d0%25b8%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b0%25d0%25bb%25d0%25bb%25d1%258e%25d1%2586%25d0%25b8%25d0%25bd%25d0%25b0%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvespig.wordpress.com%2F2021%2F05%2F24%2F%25d0%25be-%25d1%2587%25d1%2591%25d0%25bc-%25d1%2580%25d0%25b0%25d1%2581%25d1%2581%25d0%25ba%25d0%25b0%25d0%25b7%25d1%258b%25d0%25b2%25d0%25b0%25d1%258e%25d1%2582-%25d0%25ba%25d0%25b0%25d1%2580%25d1%2582%25d0%25b8%25d0%25bd%25d1%258b-%25d0%25b3%25d0%25b0%25d0%25bb%25d0%25bb%25d1%258e%25d1%2586%25d0%25b8%25d0%25bd%25d0%25b0%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="О чём рассказывают картины-галлюцинации японского сюрреалиста, которого сравнивают с великим Босхом" />
<meta property="og:url" content="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/" />
<meta property="og:description" content="И все-таки не перестают удивлять зрителя современные художники-сюрреалисты своей неуемной фантазией, которая иногда не подчиняется здравому смыслу. В нашей публикации невероятная галерея работ сюрр…" />
<meta property="article:published_time" content="2021-05-24T16:49:40+00:00" />
<meta property="article:modified_time" content="2021-05-24T16:49:40+00:00" />
<meta property="og:site_name" content="Николлетто" />
<meta property="og:image" content="https://static.kulturologia.ru/files/u21941/2194181806.jpg" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="506" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="О чём рассказывают картины-галлюцинации японского сюрреалиста, которого сравнивают с великим&nbsp;Босхом" />
<meta name="twitter:image" content="https://static.kulturologia.ru/files/u21941/2194181806.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=114" />
<link rel='openid.server' href='https://vespig.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://vespig.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://vespig.wordpress.com/osd.xml" title="Николлетто" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'andreas04', amp: false, siteid: 8982, blogid: 3784514, consent: __ATA_CC(), flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/ru/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Не продавать мои личные данные';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Николлетто" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Всемирный подниматель настроения))))))" /><meta name="msapplication-task" content="name=Подписаться;action-uri=https://vespig.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9ba9baf22c691907121346f864f73beb?s=16" /><meta name="msapplication-task" content="name=Зарегистрируйтесь и начните вести бесплатный блог;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Поддержка WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Форумы WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="И все-таки не перестают удивлять зрителя современные художники-сюрреалисты своей неуемной фантазией, которая иногда не подчиняется здравому смыслу. В нашей публикации невероятная галерея работ сюрреалиста из Японии Наото Хаттори. Смотрите и удивляйтесь полету фантастической мысли и художественному мастерству художника, создавшего образы, напоминающие персонажи из картин Босха и аниме.Вспоминая историю возникновения сюрреализма, хотелось бы напомнить читателю, что&hellip;" />
<link rel="amphtml" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/amp/"></head>

<body class="post-template-default single single-post postid-87819 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://vespig.wordpress.com/" rel="home">Николлетто</a></h1>
<h2>Всемирный подниматель настроения))))))</h2>
</div>

<div id="menu">
	<ul>
	<li><a href="https://vespig.wordpress.com/">Главная</a></li>
	</ul>
</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-87819" class="entry post-87819 post type-post status-publish format-standard hentry category-380544">

                <h2>О чём рассказывают картины-галлюцинации японского сюрреалиста, которого сравнивают с великим&nbsp;Босхом</h2>

                <p><img style="margin:5px 0;" border="0" vspace="5" src="https://static.kulturologia.ru/files/u21941/2194181806.jpg" width="785" height="506" /></p>
<p>И все-таки не перестают удивлять зрителя современные художники-сюрреалисты своей неуемной фантазией, которая иногда не подчиняется здравому смыслу. В нашей публикации невероятная галерея работ сюрреалиста из Японии <b>Наото Хаттори</b>. Смотрите и удивляйтесь полету фантастической мысли и художественному мастерству художника, создавшего образы, напоминающие персонажи из картин Босха и аниме.</p>
<p><span id="more-87819"></span></p>
<p>Вспоминая историю возникновения сюрреализма, хотелось бы напомнить читателю, что это направление сложилось вначале прошлого века под большим влиянием теории психоанализа Зигмунда Фрейда. Сюрреалисты, работая над такими тематиками, как эротика, магия и подсознание, ставили главной своей целью духовное возвышение и отделение духа от материального и использовали при этом фантасмагорические формы, не особо задумываясь об их эстетическом виде.</p>
<p><img title=" Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori. " style="margin:5px 0;" border="0" alt=" Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori. " vspace="5" src="https://static.kulturologia.ru/files/u21941/2194150531.jpg" width="770" height="912" /></p>
<p>Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori.</p>
<p>Вот и Наото Хаттори смело окунает зрителя в поток психоделических метаморфоз, которые нередко выражены в виде симбиотических монстров, созерцающих на мир множеством гипертрофированных глаз. Поэтому, глядя на его работы, мы воспринимаем их как нечто фантастическое, невзирая на то, что сюрреализм в большей степени связан с реальным миром, нежели с фэнтези.</p>
<p><img title="Наото Хаттори - японский художник-сюрреалист." style="margin:5px 0;" border="0" alt="Наото Хаттори - японский художник-сюрреалист." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194161281.jpg" width="904" height="574" /></p>
<p>Наото Хаттори &#8212; японский художник-сюрреалист.</p>
<h4>О творчестве</h4>
<p>Naoto Hattori — один из самых необычных художников Японии, основным направлением творчества которого является поп-сюрреализм. Его работы отличаются от европейских сюрреалистов тем, что к привычному направлению он добавляет немного традиционной японской живописи и современных техник своей страны. В его работах часто можно увидеть образы аниме и сюжеты, связанные с мифологией Японии.</p>
<p><img title="  Стиль Naoto Hattori, напоминающий картины  Босха." style="margin:5px 0;" border="0" alt="  Стиль Naoto Hattori, напоминающий картины  Босха." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194109473.jpg" width="905" height="765" /></p>
<p>Стиль Naoto Hattori, напоминающий картины Босха.</p>
<p>Однако, влияние европейского сюра на творчество японского мастера очень велико. Многие специалисты сходятся на мнении, что стиль некоторых работ Наото Хаттори напоминает картины Босха и Арчимбольдо. И это неоспоримый факт. Он, как и великие мастера прошлого, пишет свои сюрреалистические картины, балансируя на грани прекрасного и ужасного.</p>
<p><img title="Стиль Naoto Hattori, напоминающий картины  Босха." style="margin:5px 0;" border="0" alt="Стиль Naoto Hattori, напоминающий картины  Босха." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194160470.jpg" width="903" height="685" /></p>
<p>Стиль Naoto Hattori, напоминающий картины Босха.</p>
<p>Также стоит отметить, что в своем творчестве японский художник использует технику акрила и нередко применяет технику DigitalART (компьютерное искусство). Он пишет фантастические женские портреты, создает образы гибридных существ с огромными глазами, в которых отражаются реальные пейзажи, а также фантасмагорические сюжеты с персонажами, и приводящими буквально в ужас, и приковывающими внимание своей изысканностью.</p>
<p><img title=" Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori. " style="margin:5px 0;" border="0" alt=" Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori. " vspace="5" src="https://static.kulturologia.ru/files/u21941/2194150298.jpg" width="906" height="695" /></p>
<p>Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori.</p>
<p>Внешний вид изображенных художником вещей вводит зрителя в некое заблуждение, так как он принимает за действительность только то, что видит в реальной жизни. И это вовсе не значит, что художник ставит всё с ног на голову, даже наоборот — он говорит, что пытается показать истинный мир, который скрывает от нас обманчивая повседневность.</p>
<p><img title="Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori. " style="margin:5px 0;" border="0" alt="Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori. " vspace="5" src="https://static.kulturologia.ru/files/u21941/2194123846.jpg" width="906" height="665" /></p>
<p>Фантасмагорические сюжеты с персонажами, приводящими в ужас. Автор: Naoto Hattori.</p>
<p>А ведь именно раскрытием скрытых от взора вещей, состояний, эмоций, чувств, ощущений, мыслей, переживаний и занимаются все художники-сюрреалисты.</p>
<p><img title="Монстры созерцающие мир&lt;br&gt;множеством гипертрофированных глаз, будто окунают зрителя в поток психоделических метаморфоз. Автор: Naoto Hattori. " style="margin:5px 0;" border="0" alt="Монстры созерцающие мир&lt;br&gt;множеством гипертрофированных глаз, будто окунают зрителя в поток психоделических метаморфоз. Автор: Naoto Hattori. " vspace="5" src="https://static.kulturologia.ru/files/u21941/2194129102.jpg" width="910" height="638" /></p>
<p>Монстры созерцающие мир   <br />множеством гипертрофированных глаз, будто окунают зрителя в поток психоделических метаморфоз. Автор: Naoto Hattori.</p>
<h4>Пучеглазые гибриды</h4>
<p>На многих работах японского мастера иллюстративного характера можно увидеть маленьких пушистых животных с немалой степенью фантазии и некоторой неестественной гибридизацией и огромными глазами. Хаттори говорит, что это именно то, что он видит в своем разуме, причем, начиная с трехлетнего возраста.</p>
<p><img title="Иллюстрации от Naoto Hattori." style="margin:5px 0;" border="0" alt="Иллюстрации от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194143846.jpg" width="902" height="816" /></p>
<p>Иллюстрации от Naoto Hattori.</p>
<p><i>«Однажды, закрыв глаза, я увидел разноцветный глаз, похожий на мандалу, и он менял форму, как калейдоскоп. Я нарисовал сотни изображений глаз. Тогда я думал, что все это видят».</i></p>
<p><img title="Иллюстрации от Naoto Hattori." style="margin:5px 0;" border="0" alt="Иллюстрации от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194149658.jpg" width="806" height="942" /></p>
<p>Иллюстрации от Naoto Hattori.</p>
<p>Хаттори продолжал рисовать глаза и, когда подрос и, когда получил степень бакалавра искусств в области иллюстрации в Школе визуальных искусств. Художник всегда говорит, что существа на картинах &#8212; плод фантазии, выходящий из мира его воображения.</p>
<p><img title="Иллюстрации от Naoto Hattori." style="margin:5px 0;" border="0" alt="Иллюстрации от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194161831.jpg" width="905" height="773" /></p>
<p>Иллюстрации от Naoto Hattori.</p>
<p>Эти акриловые картины имеют небольшие размеры, как правило, размером менее 7,5 см х 7,5 см без рамки.<i> &quot;Я пишу более 100 картин в год. Я работаю, как правило, 12-15 часов в день. А то, что я создаю, приходит из моего потока сознания, в котором я вижу свои чувства и все свои странные создания. Я улавливаю эти чувства и пытаюсь воплотить их в образы, потом воплотить их в картине после того, как отправлю заново этот образ в свой поток сознания&quot;</i>, &#8212; говорит художник.</p>
<p><img title="Иллюстрации от Naoto Hattori." style="margin:5px 0;" border="0" alt="Иллюстрации от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194151392.jpg" width="906" height="704" /></p>
<p>Иллюстрации от Naoto Hattori.</p>
<p><img title="Фантастический сюрреализм в портретах от Naoto Hattori." style="margin:5px 0;" border="0" alt="Фантастический сюрреализм в портретах от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194177395.jpg" width="904" height="589" /></p>
<p>Фантастический сюрреализм в портретах от Naoto Hattori.</p>
<h4>Сюрреализм в женских образах</h4>
<p>Не менее интересны работы японского художника и в жанре сюрреалистического портрета. Причем пишет он портреты исключительно женские, невероятно изящные и фантастические. Благодаря фактуре они выглядят очень загадочно и очень оригинально.  </p>
<p><img title="Фантастический сюрреализм в портретах от Naoto Hattori." style="margin:5px 0;" border="0" alt="Фантастический сюрреализм в портретах от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194183814.jpg" width="903" height="452" /></p>
<p>Фантастический сюрреализм в портретах от Naoto Hattori.</p>
<p>Сам художник о своем творчестве говорит так:<i> «Мое особое видение — это как сон. И не важно, это сладкий сон, ночной кошмар или путешествие в другие реальности, я просто стараюсь воспроизвести на бумаге все увиденное в моем сознании. Я старательно избегаю ярлыков или рассуждений: а что бы это могло значить?. Я просто следую своему внутреннему зрению.»</i></p>
<p><img title="Фантастический сюрреализм в портретах от Naoto Hattori." style="margin:5px 0;" border="0" alt="Фантастический сюрреализм в портретах от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194155975.jpg" width="904" height="726" /></p>
<p>Фантастический сюрреализм в портретах от Naoto Hattori.</p>
<p><img title="Фантастический сюрреализм в портретах от Naoto Hattori." style="margin:5px 0;" border="0" alt="Фантастический сюрреализм в портретах от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194132598.jpg" width="906" height="678" /></p>
<p>Фантастический сюрреализм в портретах от Naoto Hattori.</p>
<p><img title="Фантастический сюрреализм в портретах от Naoto Hattori." style="margin:5px 0;" border="0" alt="Фантастический сюрреализм в портретах от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194150924.jpg" width="906" height="677" /></p>
<p>Фантастический сюрреализм в портретах от Naoto Hattori.</p>
<p><img title="Фантастический сюрреализм в портретах от Naoto Hattori." style="margin:5px 0;" border="0" alt="Фантастический сюрреализм в портретах от Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194189625.jpg" width="907" height="613" /></p>
<p>Фантастический сюрреализм в портретах от Naoto Hattori.</p>
<h4>Несколько слов о японском художнике</h4>
<p>Naoto Hattori родился в 1975 году в Йокогаме, в Японии. Детство прошло в окружении традиционных видов японских искусств, которыми соседи зарабатывали на жизнь. Подростком познакомился с современной живописью и стал увлекаться космополитизмом, стрит-артом, граффити. После окончания школы переехал в Токио, где изучал графический дизайн. Потом перебрался в Нью-Йорк, где учился в Школе Визуальных Искусств. В 2000 году он получил степень бакалавра.</p>
<p><img title="Японский художник Naoto Hattori." style="margin:5px 0;" border="0" alt="Японский художник Naoto Hattori." vspace="5" src="https://static.kulturologia.ru/files/u21941/2194188927.jpg" width="907" height="639" /></p>
<p>Японский художник Naoto Hattori.</p>
<p>Наото Хаттори получил премию Общества Иллюстраторов нью-йоркского арт-клуба, New York Art Directors Club, Communication Arts. Затем выиграл множество художественных конкурсов. Его работы постоянно публиковались в многочисленных престижных глянцевых журналах. На сегодняшний день Хаттори постоянный участник многочисленных выставок в США и Японии.   </p>
<p>Источник: <a href="https://kulturologia.ru/blogs/220521/49896/">https://kulturologia.ru/blogs/220521/49896/</a></p>
			<div id="atatags-26942-60ac3890a287f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60ac3890a287f',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Реклама',
						},
						creative: {
							reportAd: {
								text: 'Пожаловаться на это объявление',
							},
							privacySettings: {
								text: 'Политика конфиденциальности',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Поделиться</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-87819" class="share-facebook sd-button share-icon" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/?share=tumblr" target="_blank" title="Нажмите, чтобы поделиться записями на Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-87819" class="share-linkedin sd-button share-icon" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/?share=linkedin" target="_blank" title="Нажмите, чтобы поделиться на LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-87819" class="share-pinterest sd-button share-icon" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-87819" class="share-twitter sd-button share-icon" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/#print" target="_blank" title="Нажмите для печати"><span>Печать</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://vespig.wordpress.com/2021/05/24/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0/?share=email" target="_blank" title="Послать это другу"><span>по электронной почте</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3784514-87819-60ac3890a34d0' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=3784514&amp;post_id=87819&amp;origin=vespig.wordpress.com&amp;obj_id=3784514-87819-60ac3890a34d0' data-name='like-post-frame-3784514-87819-60ac3890a34d0'><h3 class='sd-title'>Понравилось это:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Нравится</span></span> <span class="loading">Загрузка...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://vespig.wordpress.com/2021/05/24/">24.05.2021</a> - <!-- at 19:49 -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://vespig.wordpress.com/author/vespig/" title="Записи Николлетто" rel="author">Николлетто</a> |
	                  <a href="https://vespig.wordpress.com/category/%d0%ba%d1%80%d0%b5%d0%b0%d1%82%d0%b8%d0%b2/" rel="category tag">Креатив...</a>					  									</span>

                  
             		</p>

              </div>

              
	<p>Комментариев нет.</p>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/24/%D0%BE-%D1%87%D1%91%D0%BC-%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%82-%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%8B-%D0%B3%D0%B0%D0%BB%D0%BB%D1%8E%D1%86%D0%B8%D0%BD%D0%B0/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://vespig.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="659bd9ff87" /><input type="hidden" name="_wp_http_referer" value="/2021/05/24/%D0%BE-%D1%87%D1%91%D0%BC-%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%82-%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%8B-%D0%B3%D0%B0%D0%BB%D0%BB%D1%8E%D1%86%D0%B8%D0%BD%D0%B0/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Введите свой комментарий...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Введите свой комментарий..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Заполните поля или щелкните по значку, чтобы оставить свой комментарий:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Гость">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fvespig.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(Адрес никогда не будет опубликован)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Имя</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Сайт</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Логотип WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Для комментария используется ваша учётная запись WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Выход</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Изменить</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Для комментария используется ваша учётная запись Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Выход</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Изменить</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Фотография Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Для комментария используется ваша учётная запись Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Выход</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Изменить</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Фотография Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Для комментария используется ваша учётная запись Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Выход</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Изменить</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Отмена</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Уведомлять меня о новых комментариях по почте.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Уведомлять меня о новых записях по почте.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='87819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0a6294d72" /></p>
<input type="hidden" name="genseq" value="1621899408" />
<input type="hidden" id="ak_js" name="ak_js" value="165"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
              <p class="pagenav"><a href="https://vespig.wordpress.com/2021/05/24/%d1%87%d0%b5%d0%bc-%d0%b2-%d0%b3%d0%be%d0%b4%d1%8b-%d0%b2%d1%82%d0%be%d1%80%d0%be%d0%b9-%d0%bc%d0%b8%d1%80%d0%be%d0%b2%d0%be%d0%b9-%d1%8e%d0%b3%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%b8%d1%8f-%d0%be%d1%82/">&larr; Ранее</a> | </p>

          
        
      </div>

      

<div id="right">

<div class="subcontainer">
  <ul class="rightsub">
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Май 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Воскресенье">Вс</th>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td><a href="https://vespig.wordpress.com/2021/05/04/" aria-label="Записи, опубликованные 04.05.2021">4</a></td><td><a href="https://vespig.wordpress.com/2021/05/05/" aria-label="Записи, опубликованные 05.05.2021">5</a></td><td><a href="https://vespig.wordpress.com/2021/05/06/" aria-label="Записи, опубликованные 06.05.2021">6</a></td><td>7</td><td><a href="https://vespig.wordpress.com/2021/05/08/" aria-label="Записи, опубликованные 08.05.2021">8</a></td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://vespig.wordpress.com/2021/05/10/" aria-label="Записи, опубликованные 10.05.2021">10</a></td><td><a href="https://vespig.wordpress.com/2021/05/11/" aria-label="Записи, опубликованные 11.05.2021">11</a></td><td>12</td><td><a href="https://vespig.wordpress.com/2021/05/13/" aria-label="Записи, опубликованные 13.05.2021">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://vespig.wordpress.com/2021/05/16/" aria-label="Записи, опубликованные 16.05.2021">16</a></td><td>17</td><td>18</td><td><a href="https://vespig.wordpress.com/2021/05/19/" aria-label="Записи, опубликованные 19.05.2021">19</a></td><td><a href="https://vespig.wordpress.com/2021/05/20/" aria-label="Записи, опубликованные 20.05.2021">20</a></td><td><a href="https://vespig.wordpress.com/2021/05/21/" aria-label="Записи, опубликованные 21.05.2021">21</a></td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://vespig.wordpress.com/2021/05/23/" aria-label="Записи, опубликованные 23.05.2021">23</a></td><td><a href="https://vespig.wordpress.com/2021/05/24/" aria-label="Записи, опубликованные 24.05.2021">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://vespig.wordpress.com/2021/04/">&laquo; Апр</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://vespig.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Поиск:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></li>
<li id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Top Posts</h2>
<ul>				<li>
					<a href="https://vespig.wordpress.com/2016/02/24/%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d1%8b%d0%b5-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d0%ba%d0%b8-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b8%d0%b9-%d1%81%d1%82%d0%be%d0%bb-%d0%b0-%d0%bd%d0%b5/" class="bump-view" data-bump-view="tp">Красивые картинки на рабочий стол: А не выпить ли нам чаю? :)</a>					</li>
				</ul></li>
<li id="text-139529203" class="widget widget_text"><h2 class="widgettitle">Наши друзья:</h2>
			<div class="textwidget"><p>http://29palms.ru<br />
/Дневник Веселый_Риголетто<br />
http://www.deafpress.fotki.com/<br />
http://www.liveinternet.ru/users/925521/blog#post75456577<br />
http://www.saint-petersburg-deaf.com/</p>
</div>
		</li>
			<div id="atatags-286348-60ac3890a71ee"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60ac3890a71ee',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Реклама',
						},
						creative: {
							reportAd: {
								text: 'Пожаловаться на это объявление',
							},
							privacySettings: {
								text: 'Политика конфиденциальности',
								
							}
						}
					});
				});
			</script>  </ul>

  <ul class="rightsub2">
   <li>
    <h2>Архивы</h2>
    <ul>
      	<li><a href='https://vespig.wordpress.com/2021/05/'>Май 2021</a>&nbsp;(89)</li>
	<li><a href='https://vespig.wordpress.com/2021/04/'>Апрель 2021</a>&nbsp;(36)</li>
	<li><a href='https://vespig.wordpress.com/2021/03/'>Март 2021</a>&nbsp;(82)</li>
	<li><a href='https://vespig.wordpress.com/2021/02/'>Февраль 2021</a>&nbsp;(71)</li>
	<li><a href='https://vespig.wordpress.com/2021/01/'>Январь 2021</a>&nbsp;(106)</li>
	<li><a href='https://vespig.wordpress.com/2020/12/'>Декабрь 2020</a>&nbsp;(111)</li>
	<li><a href='https://vespig.wordpress.com/2020/11/'>Ноябрь 2020</a>&nbsp;(119)</li>
	<li><a href='https://vespig.wordpress.com/2020/10/'>Октябрь 2020</a>&nbsp;(154)</li>
	<li><a href='https://vespig.wordpress.com/2020/09/'>Сентябрь 2020</a>&nbsp;(142)</li>
	<li><a href='https://vespig.wordpress.com/2020/08/'>Август 2020</a>&nbsp;(132)</li>
	<li><a href='https://vespig.wordpress.com/2020/07/'>Июль 2020</a>&nbsp;(140)</li>
	<li><a href='https://vespig.wordpress.com/2020/06/'>Июнь 2020</a>&nbsp;(132)</li>
    </ul>
   </li>
   <li>
    <h2>Рубрики</h2>
    <ul class="sellLi">
      	<li class="cat-item cat-item-4963131"><a href="https://vespig.wordpress.com/category/23-%d1%84%d0%b5%d0%b2%d1%80%d0%b0%d0%bb%d1%8f/">23 февраля&#8230;</a>
</li>
	<li class="cat-item cat-item-4492684"><a href="https://vespig.wordpress.com/category/8-%d0%bc%d0%b0%d1%80%d1%82%d0%b0/">8 марта</a>
</li>
	<li class="cat-item cat-item-7426879"><a href="https://vespig.wordpress.com/category/%d0%b0-%d0%b2%d1%8b-%d0%b7%d0%bd%d0%b0%d0%bb%d0%b8/">А вы знали?</a>
</li>
	<li class="cat-item cat-item-111519"><a href="https://vespig.wordpress.com/category/%d0%b0%d0%b2%d1%82%d0%be/">Авто&#8230;</a>
</li>
	<li class="cat-item cat-item-168673"><a href="https://vespig.wordpress.com/category/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/">Видео</a>
</li>
	<li class="cat-item cat-item-5671010"><a href="https://vespig.wordpress.com/category/%d0%b3%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf%d1%8b/">Гороскопы</a>
</li>
	<li class="cat-item cat-item-1299410"><a href="https://vespig.wordpress.com/category/%d0%b4%d0%b0%d0%b9%d0%b4%d0%b6%d0%b5%d1%81%d1%82/">Дайджест</a>
</li>
	<li class="cat-item cat-item-431475"><a href="https://vespig.wordpress.com/category/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d1%8b%d0%b5/">Животные</a>
</li>
	<li class="cat-item cat-item-1115626"><a href="https://vespig.wordpress.com/category/%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%be%d1%81%d1%82%d0%b8/">Знаменитости&#8230;</a>
</li>
	<li class="cat-item cat-item-7406494"><a href="https://vespig.wordpress.com/category/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b5%d1%81%d0%bd%d0%be-%d0%b7%d0%bd%d0%b0%d1%82%d1%8c/">Интересно знать&#8230;</a>
</li>
	<li class="cat-item cat-item-380544"><a href="https://vespig.wordpress.com/category/%d0%ba%d1%80%d0%b5%d0%b0%d1%82%d0%b8%d0%b2/">Креатив&#8230;</a>
</li>
	<li class="cat-item cat-item-7481249"><a href="https://vespig.wordpress.com/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d1%8c-%d0%be%d0%bd%d0%b0-%d0%b1%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b9/">Любовь&#8230; Она бывает разной&#8230;</a>
</li>
	<li class="cat-item cat-item-8088741"><a href="https://vespig.wordpress.com/category/%d0%bd%d0%b5%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8/">Немного истории&#8230;</a>
</li>
	<li class="cat-item cat-item-2711066"><a href="https://vespig.wordpress.com/category/%d0%bd%d0%be%d0%b2%d1%8b%d0%b9-%d0%b3%d0%be%d0%b4/">Новый год</a>
</li>
	<li class="cat-item cat-item-7606264"><a href="https://vespig.wordpress.com/category/%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bb%d1%8c%d0%b3%d0%b8%d1%8f/">Ностальгия</a>
</li>
	<li class="cat-item cat-item-55519693"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%b0%d1%81%d1%85%d0%b0-2/">Пасха</a>
</li>
	<li class="cat-item cat-item-28099693"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%b8%d0%bd-%d0%b0%d0%bf/">Пин-ап</a>
</li>
	<li class="cat-item cat-item-10405608"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d1%8f%d0%b5%d0%bc/">Поздравляем!</a>
</li>
	<li class="cat-item cat-item-7627245"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%be%d0%bf%d1%80%d0%be%d0%b1%d1%83%d0%b5%d0%bc/">Попробуем?</a>
</li>
	<li class="cat-item cat-item-7406565"><a href="https://vespig.wordpress.com/category/%d0%bf%d0%be%d1%81%d0%bc%d0%b5%d1%91%d0%bc%d1%81%d1%8f/">Посмеёмся?</a>
</li>
	<li class="cat-item cat-item-1076883"><a href="https://vespig.wordpress.com/category/%d0%bf%d1%80%d0%b0%d0%b7%d0%b4%d0%bd%d0%b8%d0%ba/">Праздник&#8230;.</a>
</li>
	<li class="cat-item cat-item-270996"><a href="https://vespig.wordpress.com/category/%d0%bf%d1%80%d0%b8%d1%80%d0%be%d0%b4%d0%b0/">Природа&#8230;</a>
</li>
	<li class="cat-item cat-item-218890"><a href="https://vespig.wordpress.com/category/%d0%bf%d1%83%d1%82%d0%b5%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Путешествия&#8230;</a>
</li>
	<li class="cat-item cat-item-164310"><a href="https://vespig.wordpress.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
</li>
	<li class="cat-item cat-item-7913090"><a href="https://vespig.wordpress.com/category/%d1%83%d0%bc%d0%b5%d0%bb%d1%8b%d0%b5-%d1%80%d1%83%d0%ba%d0%b8/">Умелые руки&#8230;</a>
</li>
	<li class="cat-item cat-item-399548"><a href="https://vespig.wordpress.com/category/%d1%8d%d1%80%d0%be%d1%82%d0%b8%d0%ba%d0%b0/">Эротика</a>
</li>
	<li class="cat-item cat-item-8231242"><a href="https://vespig.wordpress.com/category/%d1%8f-%d1%83%d0%bc%d0%b5%d1%80%d1%8a/">Я умерЪ&#8230;</a>
</li>
	<li class="cat-item cat-item-1187457"><a href="https://vespig.wordpress.com/category/%d0%b0%d1%80%d1%85%d0%b8%d1%82%d0%b5%d0%ba%d1%82%d1%83%d1%80%d0%b0/">архитектура&#8230;.</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://vespig.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
    </ul>
   </li>
   <li>
    <h2>RSS</h2>
      <a href="https://vespig.wordpress.com/feed/">Entries RSS</a><br />
      <a href="https://vespig.wordpress.com/comments/feed/">Comments RSS</a>
   </li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Николлетто</span><br />
	 
</div>


    </div>

  </div>

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202121y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"\u0412\u0445\u043e\u0434 \u0432 \u0441\u0438\u0441\u0442\u0435\u043c\u0443\u2026","submittingText":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f\u2026","postCommentText":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","connectingToText":"Connecting to %s","commentingAsText":"%1$s: \u0414\u043b\u044f \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f \u0432\u0430\u0448\u0430 \u0443\u0447\u0451\u0442\u043d\u0430\u044f \u0437\u0430\u043f\u0438\u0441\u044c %2$s.","logoutText":"\u0412\u044b\u0439\u0442\u0438","loginText":"\u0412\u043e\u0439\u0442\u0438","connectURL":"https:\/\/vespig.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/vespig.wordpress.com\/wp-login.php?action=logout&_wpnonce=a3aca96fea","homeURL":"https:\/\/vespig.wordpress.com\/","postID":"87819","gravDefault":"mystery","enterACommentError":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","enterEmailError":"Please enter your email address here","invalidEmailError":"\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 e-mail","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"\u0418\u0437\u043c\u0435\u043d\u0438\u0442\u044c","changeAccount":"\u0421\u043c\u0435\u043d\u0438\u0442\u044c \u0443\u0447\u0435\u0442\u043d\u0443\u044e \u0437\u0430\u043f\u0438\u0441\u044c","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vespig.wordpress.com\/2021\/05\/24\/%d0%be-%d1%87%d1%91%d0%bc-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d1%8b-%d0%b3%d0%b0%d0%bb%d0%bb%d1%8e%d1%86%d0%b8%d0%bd%d0%b0\/":87819};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/05/24/%D0%BE-%D1%87%D1%91%D0%BC-%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%82-%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D1%8B-%D0%B3%D0%B0%D0%BB%D0%BB%D1%8E%D1%86%D0%B8%D0%BD%D0%B0/" method="post">
			<label for="target_email">Отправить на электронный адрес</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ваше имя</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Ваш адрес электронной почты</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Это поле предназначено для проверки и не должно быть изменено" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=ru"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Отправить сообщение электронной почты" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Отмена</a>

			<div class="errors errors-1" style="display: none;">
				Сообщение не было отправлено &mdash; проверьте адреса электронной почты!			</div>

			<div class="errors errors-2" style="display: none;">
				Проверка по электронной почте не удалась, попробуйте еще раз			</div>

			<div class="errors errors-3" style="display: none;">
				К сожалению, ваш блог не может делиться ссылками на записи по электронной почте.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Принять и закрыть" class="accept" />

		Политика конфиденциальности и использования файлов сookie: Этот сайт использует файлы cookie. Продолжая пользоваться сайтом, вы соглашаетесь с их использованием. <br />
Дополнительную информацию, в том числе об управлении файлами cookie, можно найти здесь:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Политика использования файлов cookie		</a>
 </form>
</div>
</div><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjkFuAjEMRS9ExoyQSllUPUoVEgPOxJnUTqBwerwoCxCClW39958Mp+rCXBqWBkkh4pEC1r8h6QLuo/TbUc7/Y6ByJDy9xRK26sPkBJUu+IhzdzX3PRWFTBMqWKnjwZeYUW4wlZB7tNDkYWa2oulqPg9M5YXRR8vd1guw14Zim2tiz+gzs53IW4zvpBMpY3OrYQk/1ofdLPyCr7M2t8ueBPTghcr+Nq30zV/jx7geN5/jcp2ubmOR1w=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=ru&amp;origin=https://vespig.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> такие блоггеры, как:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3784514','blog_tz':'3','user_lang':'ru','blog_lang':'ru','user_id':'0'}]);
_stq.push(['view', {'blog':'3784514','v':'wpcom','tz':'3','user_id':'0','post':'87819','subd':'vespig'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllSy5WaTU/ZEw/Qz1mRUQtVkxkaThHRyx6aU00VWxbJS1jMm1+NSwlQktweFVlLlQzL2hJc0pVL35JbG43NWM1VWR5ei0rZixVTHRPWGsyMk5wZy9vU1duLnN4Yy90M3o3P3wwbDE2PWxBTiV8RmswMVtIei5BVFM4UyY0UG0zfnp8LlZPaTZFLGlkKzZSeEU5dD9beUpyX3FrSVItR2dqWENIZHdhZV0xY0x2X1tFQzl3Z1grS2NReFZaWnladkhyXUJRSXYtRTFHcEpRRUJxZnVOcWF5Z3U9a0xpOWRacVV2'}]);
_stq.push([ 'clickTrackerInit', '3784514', '87819' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.172 seconds
	96194 bytes batcached for 300 seconds
-->
